f.lux on 13.3.1 iso with jailbroken, can't find package on cydia



  • Hey guys, is it possible to use f.lux on ipad pro with software version 13.3.1- I have my ipad jailbroken but it says i don't have the package?

    any help would be great, thanks.


Log in to reply