Can't use f.lux with dark mode enabled on Windows 10?


Log in to reply