How do I disable the popup notifications?

  • Specifically, I'm looking to disable the popup when I disable f.lux temporarily and this pops up: "f.lux Disabled for an hour".

    This is a feature that was added like a year ago. I'd like to remove it.

    This is on 10.11.5 and version 37.1. I searched this forum and did a Google search and didn't find much.

Log in to reply