Disabling using alt+end



  • When using flux, when playing valorant, if I alt+tab to my screen and go back to game, flux doesn't apply screen filter even though it is not disabled. Again when pressing alt+end in game, and if I press alt+tab to minimize the game, Grayscale turns on automatically. I tried installing flux several times but no luck. Help is appreciated.



  • Ohh, yep, same problem!


Log in to reply