Cannot invert colors when GPU rendering option is used



  • When I enable to option to use GPU for better quality with warm colors, inverting colors in Windows 10 doesn't work. Whether it's by shortcut key or changing the setting, it won't work. Disabling that option allows color inversion to work as expected. I'm not sure how much the GPU helps but I do need to invert colors sometimes and cannot lose that feature.


Log in to reply