Disable f.lux options



  • I have a game that runs in full-screen windowed mode, not true full screen on Windows 7 SP1 x64.
    When I select Disable from the menu, I see a couple of other apps that run in windowed mode, but not this particular game. Any reason why only some windowed programs show up in the disable menu, but not others?
    I just updated to 4.103 (beta) but there are no changes to the disable options.
    I opened both of the .json files in Firefox, but there is nothing that will help me here.

    Any idea of how I can add other programs to the disable list?

    Thanks
    FW