Dont work in mint 12.2



  • I run f.lux on a terminal to see the error and found this
    (fluxgui:28785): Gdk-CRITICAL **: 01:15:52.146: gdk_window_thaw_toplevel_updates: assertion 'window->update_and_descendants_freeze_count > 0' failed


Log in to reply