f.lux icon won't appear in topbar. how to make it appear? otherwise I can't disable it temporarily.