Replying to "linux mint 19 (ubuntu 18.04). f.lux works on open-source gpu drivers, does not work on nvidia 396"
Discard
Compose Show Preview