Replying to "missing night or dark mode from preferences > Color Effects menu"
Discard
Compose Show Preview